Modulupdates

Neuigkeiten rund um Black Cat CMS
Antworten
Benutzeravatar
shadowcat
Administrator
Beiträge: 4054
Registriert: Di 5. Feb 2013, 10:36
Kontaktdaten:

Modulupdates

Beitrag von shadowcat » Mo 5. Mär 2018, 13:58

Ich habe folgende Module aktualisiert:
Wichtig: FeedReader v0.4 erfordert lib_simplepie v1.0. Umgekehrt funktioniert FeedReader v0.3 nach dem Update von lib_simplepie nicht mehr. Also bitte bei Bedarf beide Module aktualisieren.
My software never has bugs, it just develops random features.
BC1: PHP 5.5.11 (cli), mySQL 5.6.16 with 'strict' enabled, Apache 2.4.9
BC2: PHP 7.2.7, mariaDB 10.2.13, no Apache

Antworten